WASP7-EFDC Linkage (1D River Example)

WASP is currently not support in 64 bit version of EE10. Use EE8.5 if this option is required